[ANSWERED] - Webmail spam


#1

'lut,

Depuis quelques mois c’est le grand n’importe quoi dans le filtrage des spams au niveau du webmail, j’ai plein de faux positifs et de faux négatifs et visiblement il n’y a aucun apprentissage quand je déplace au bon endroit les mails. Au final il me semble que ce soit plus efficace de désactiver l’antispam sur le webmail puis de faire ça sur mon serveur de mail, seulement je ne vois pas comment désactiver les fonctions d’antispam classique sur le webmail, quelqu’un pourrait-il me dire comment faire ?
merci

Olivier


#2

Bonjour Olivier !

Nous sommes navrés d’apprendre cela! Merci de nous avoir averti! Peux-tu ouvrir un ticket à l’assistance pour qu’on puisse regarder? Notre équipe pourra directement prendre la main dessus et trouver une solution pour ré-activer le filtre anti-spam :slight_smile:

Ouvrir un ticket: https://console.online.net/en/login

Merci!


#3

Merci, c’est fait, ticket 635252


#4

Bonjour à tous,
Je souhaiterais savoir si je suis le seul dans ce cas d’avoir l’antispam d’online qui déraille totalement sans aucune fonction d’apprentissage ?


#5

Bonjour!

Tu peux nous ouvrir un ticket pour qu’on regarde ça?

Ouvrir un ticket: https://console.online.net/en/login

Merci!


#6

C’est fait, sauf qu’on me répond que je dois faire avec, notamment pour les offres mutualisées, je trouve ça plus moyen avec un antispam qui dysfonctionne totalement avec aucune fonction d’apprentissage (alors qu’il marchait très bien il y a encore quelques mois)